首页 > ASP教程 > ASP的兼容性怎么样?

ASP的兼容性怎么样?

一马CMS 浏览 8153 发布时间 2011-7-8
运行 IIS,需要 Windows NT 4.0 或更高的版本。 运行 PWS ,需要 Windows 95 或者更高的版本。 ChiliASP 是一种在非 Windows 操作系统上运行 ASP 的技术 InstantASP 是另一种在非 Windows 操作系统上运行 ASP 的技术
昵 称:
内 容:
验证码: 0384
本站所有信息均来自互联网,如果侵犯了您的权益请联系本站,我们们第一进行时间处理.
一马CMS(http://www.aspym.com/) 冀公网安备 13010402001467号